[워드프레스] 아바다(Avada) 테마 보안 패치

[워드프레스] 아바다(Avada) 테마 보안 패치

베스트셀링 워드프레스 테마인 아바다(Avada)가 최근 5.1로 업데이트된 이후 여러 차례에 걸쳐 마이너 업데이트가 이루어졌습니다. 아바다 테마와 관련하여 며칠 전에 두 건의 보안 패치가 릴리스되었습니다. 워드프레스는 보안에 강하지만 업데이트를 제대로 하지 않을 경우 보안에 취약해질 수 있습니다. 아바다를 사용하는 경우 가급적 빨리 최신 버전으로 업데이트하는 것이 좋을 듯 합니다. 교차 스크립팅(크로스 사이트 스크립팅, 영문 명칭: cross-site scripting, 영문...